Warning: Error while sending QUERY packet. PID=5475 in /home/wwwroot/coco/domain/cnlamp/web/wp-includes/wp-db.php on line 1924 inode | LAMP新闻|技巧|经验|资讯站
现在位置 >首页 > 所有关于inode的文章
0+
最近学校的H3C iNode升级到iNodeClient_For_Linux_V3.60-E6210后,原来的客户端已经不能使用了,提示版本太低,但是网上找的新版本又有很多的问题,以下是解决一些问题的方案,希望对大家有所帮助。 下载新版本后按照官方提供资料安装首先出现问题如下: view plaincopy to clipboardprint? ·········10········20········30········40········50········60········70········80········90········100·······110·······120·······130·······140·······150 mv: 无法 stat “./iNodeAuthService”: 没有那个文件...
阅读全文
×
腾讯微博