Warning: Error while sending QUERY packet. PID=4752 in /home/wwwroot/coco/domain/cnlamp/web/wp-includes/wp-db.php on line 1887 firefox 9 崩溃 | LAMP新闻|技巧|经验|资讯站
现在位置 >首页 > 所有关于firefox 9 崩溃的文章
0+
ubuntu11.10升级到firefox9时,总是莫名其妙的崩溃,在网上查找解决方法,直接解决firefox9的没找到,但是找到其他的解决方式,就是升级firefox9到firefox10 beta 版本。 升级方法如下: 第一步:添加Firefox 10库 无论你使用的是Ubuntu 11.10还是Ubuntu 11.04系统,都可以按CTRL+ALT+T组合键,将下面的命令代码粘贴到终端窗口中:     sudo add-apt-repository ppa:mozillateam/firefox-next 当请求密码的时候,输入密码并回车,然后将下面的命令语句粘贴到终端窗口中:     sudo apt-get update 然后,等待升级...
阅读全文
×
腾讯微博