Warning: Error while sending QUERY packet. PID=4753 in /home/wwwroot/coco/domain/cnlamp/web/wp-includes/wp-db.php on line 1887 不信任的软件包 | LAMP新闻|技巧|经验|资讯站
现在位置 >首页 > 所有关于不信任的软件包的文章
0+
刚才用 Ubuntu 安装软件包时提示“需要安装不能信任的软件包”,“这个动作需要从没有授权的软件源来安装软件包”,赋予权限执行仍然无法安装,上网查了一下,只需要升级一下软件源列表(在终端下执行 sudo apt-get update ,需要保持联网)再执行安装即OK。
阅读全文
×
腾讯微博